Opened 10 years ago

Closed 10 years ago

#536 closed defect (fixed)

Maia incompatible with SpamAssassin 3.3.0

Reported by: mortonda@… Owned by: rjl
Priority: highest Milestone: 1.0.3
Component: amavisd-maia Version: 1.0.2
Severity: blocker Keywords:
Cc:

Description

With the new release of SpamAssassin 3.3.0, amavisd-maia does not scan email correctly.

Change History (1)

comment:1 Changed 10 years ago by mortonda@…

  • Resolution set to fixed
  • Status changed from new to closed

[1443] and [1444] remove a line that was not needed and restores functionality.

Note: See TracTickets for help on using tickets.