Opened 13 years ago

Closed 10 years ago

#483 closed defect (fixed)

Mail_mimeDecode required

Reported by: dmorton Owned by: dmorton
Priority: normal Milestone: 1.0.3
Component: PHP scripts Version: 1.0.2
Severity: normal Keywords:
Cc:

Description

Nejc Škoberne spotted the fact that Mail_mimeDecode was split from the Mail_MIME package as of 1.5.0 and is now required to be installed separately. We should add it to configtest.php.

Change History (1)

comment:1 Changed 10 years ago by mortonda@…

  • Resolution set to fixed
  • Status changed from new to closed

fixed [1455]

Note: See TracTickets for help on using tickets.