Opened 15 years ago

Closed 15 years ago

#220 closed defect (fixed)

Mail_MIME minimum requirement

Reported by: dmorton Owned by: rjl
Priority: high Milestone: 1.0.0
Component: PHP scripts Version: 1.0.0 RC6
Severity: normal Keywords:
Cc:

Description

need to make minimum requirement for Mail_MIME to be 1.3.0

Change History (1)

comment:1 Changed 15 years ago by jleaver

  • Resolution set to fixed
  • Status changed from new to closed

Added version checking.

Note: See TracTickets for help on using tickets.